Deno.errors.NotSupported

Raised when the underlying Deno API is asked to perform a function that is not currently supported.

class NotSupported extends Error { }

§Extends

§
Error
[src]